Home
Cubeuser.de - Das Cube & Power PC Forum
Benutzerliste
Kalender
Heutige Beiträge
Hilfe
Festplatte Paradox
Alt 26.02.2014, 18:15   #1
bluesun08
Benutzer
 
Registriert seit: 31.12.2013
Beiträge: 56
Standard Festplatte Paradox

Hallo,

habe bei meinem Cube ein seltsames Problem:
Beim Einschalten des Cube läuft die Festplatte nicht mehr an. Wenn ich (im eingeschalteten Zustand des Cube) dann das IDE-Kabel von der Festplatte löse, läuft die Festplatte an.

Ein seltsames Phänomen. Woran kann das liegen?

Geändert von bluesun08 (26.02.2014 um 18:41 Uhr).
bluesun08 ist offline   Mit Zitat antworten
Alt 26.02.2014, 18:37   #2
Palestrina
MacOS 9 Dino
 
Benutzerbild von Palestrina
 
Registriert seit: 29.09.2013
Ort: Aix-en-Baar
Beiträge: 505
Standard

Zitat:
Zitat von bluesun08 Beitrag anzeigen
Ein seltsames Phänomen. Woran kann das liegen?
Hast du die Festplatte gerade eingebaut? Falsch gejumpert?


Click the image to open in full size. ... Umlaute werden geladen ...
Palestrina ist offline   Mit Zitat antworten
Alt 26.02.2014, 18:40   #3
bluesun08
Benutzer
 
Registriert seit: 31.12.2013
Beiträge: 56
Standard

Jumper steht auf Master. DVD ist keins dran.
bluesun08 ist offline   Mit Zitat antworten
Alt 26.02.2014, 19:23   #4
bluesun08
Benutzer
 
Registriert seit: 31.12.2013
Beiträge: 56
Standard

kaum zu glauben: Habe das VRM ausgewechselt und die Festplatte läuft wieder.
bluesun08 ist offline   Mit Zitat antworten
Antwort

Lesezeichen
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu